RECHERCHE DIAGNOSTIC PANNE

Voir le sujet précédent Voir le sujet suivant Aller en bas

RECHERCHE DIAGNOSTIC PANNE

Message par Michel R-S le Mar 10 Nov 2015, 07:30

Bonjour à tous les membres,
Je possède un SG2 essence de 1969. Il fonctionnait parfaitement bien. J'ai fais 500 km en pas 2 semaines.
Je fais la vidange avec changement du filtre à huile et là! (coïncidence où pas?... ) depuis il démarre, mais impossible d'accélérer, il s'étouffe et cale.
J'ai changé les bougies, la tête de l'allumeur, le carburateur, vérifié la pompe à essence, les compressions, mais c'est toujours pareil !
Aucun bruit suspect au ralenti non plus. Par contre, il arrive qu'il pète à l'échappement quand je parviens à le faire un peu monter dans les tours.
Donc, si l'un d'entre vous pouvait me donner une piste, je suis preneur. merci d'avance.
Michel.

Michel R-S

Messages : 4
Date d'inscription : 09/11/2015

Revenir en haut Aller en bas

Re: RECHERCHE DIAGNOSTIC PANNE

Message par manu le Mar 10 Nov 2015, 23:14

Comme dit sur l'autre post, essaiies avec des fils de bougie neufs (y compris celui de la bobine. )
Puis même si tu n'as pas touché aux rupteurs, verifies qu'ils aient le bon écartement (0.4).
Bonne chance!

manu

Messages : 824
Date d'inscription : 17/09/2010
Age : 39
Localisation : 64 pyrénées

Revenir en haut Aller en bas

Re: RECHERCHE DIAGNOSTIC PANNE

Message par cosi le Mer 11 Nov 2015, 07:27

mets des bougies neuve aussi , car a force d'insister elles sont coupé

cosi

Messages : 62
Date d'inscription : 06/09/2014

Revenir en haut Aller en bas

Re: RECHERCHE DIAGNOSTIC PANNE

Message par Contenu sponsorisé Aujourd'hui à 18:31


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum