Problème démarrage et autres !

Aller en bas

Problème démarrage et autres !

Message par Gatoo le Jeu 18 Jan 2018, 18:29

Salut !

Alors c'est surement une réédition du sujet mais la je sèche malgrès avoir fouillé le forum !

Donc je m'explique ! Déjà pour commencé j'ai tarer mes injecteurs trois étaient bon et un mauvais qui à donc été changé ! Je pensais que cela améliorerais la fumée mais pas de grand changement (bon ça s'arrête quand je suis en route donc ça va ^^)
J'ai également changé tous les tuyaux de retour vu l'état des anciens enfin bref ce qui mène au problème de préchauffage :

Je n'arrivais et n'arrive toujours pas à démarrer à froid, j'ai donc acheté une nouvelle bougie Beru et changer le tuyaux qui relie l'électrovanne à la bougie mais toujours pas de gasoil... Nettoyage de l'électrovanne et test : ça fonctionne ! Mais toujours pas de gasoil, j'ai suivi la durite qui amène le gasoil, et changer le tuyau qui relie la durite au filtre à gasoil et la miracle ça sort !!! Very Happy Je me suis donc dis génial préchauffage ! Et la, pas miracle du tout toujours aucun bruit et ça ne démarre pas facilement alors je sèche impossible de savoir d'où vient le problème...  Enfin si j'ai eu une idée pas bête je me suis dis que ce bruit était du à une résonne qui ne se produit peut être pas dans mon cas car en démontant mon filtre à air j'ai déchiré une partie de ma durite fibrée qui est reliée à ce dernier et elle n'est donc plus reliée au filtre....

Autre truc qui me turlupine c'est que j'ai l'impression que le gasoil n'est plus en pression le matin, donc peut être un soucis de pompe de gavage (pas testée)

J'avais une fuite au niveau d'une sortie de la pompe à injection j'ai donc changer le morceaux fixé contre la pompe par celui d'une autre roto mais pas le même modèle, je ne sens pas de grandes différence niveau vibration moteur tournant donc pas de soucis ? Rolling Eyes

Et dernier petit point pour finir ce roman j'avais un problème de calage a chaud aux stop etc... J'ai donc donné un petit coup de clé pour avancer le pas de l'accélérateur, je ne sais pas si j'ai bien fait mais ça ne cale plus ! Cependant une petite impression de ralentit instable Crying or Very sad

Voila voila j'espère avoir été clair et que je ne radote pas en ressortant certains sujet déjà abordé ! Laughing


Dernière édition par Gatoo le Dim 21 Jan 2018, 11:30, édité 1 fois

Gatoo

Messages : 23
Date d'inscription : 10/05/2015

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par Gatoo le Dim 21 Jan 2018, 11:29

Bon ben je viens donner quelques retour !
J'ai testé la bougie en branchant une serringue de gasoil sur la bougie de préchauffage et ça à bien pété un bon woumf ! Donc soucis d'arrivé gasoil pour la bougie... Je penses à monter un système de bocal au dessus de la bougie ça devrait régler pas mal de mes soucis... ^^Mais ou en trouver un ?

Sinon démontage de la pompe de gavage, membrane ok par contre j'ai mis du gasoil en entrée et soufflé dans la sortie et j'arrive a faire sortir de l'air c'est que les clapets sont morts ou alors ça laisse toujours passé un léger filet d'air ?
J'ai trouvé ça en pompe de gavage bien moins cher que chez brink vous en pensez quoi ? https://www.ebay.fr/itm/POMPE-A-CARBURANT-RENAULT-SG4-5-ALFA-A19-SAVIEM-SG2-SG3-4-5-LAMBERT-FRERES-6052-/311150200449

Mis a part ça ça ne cale plus a chaud grâce au coup de clé mais je ne sais pas si j'ai trop tourné, caler le moteur à l'oreille ! ça aurait été mieux avec un compte tour..

Voila je tiens au courant pour le reste !

Gatoo

Messages : 23
Date d'inscription : 10/05/2015

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par manu le Dim 21 Jan 2018, 13:25

Salut, cette pompe devrait aller.
Pour le bocal, je met des bocaux de liquide de frein. Tu en trouves en adaptable dans les 20€ sur le net. Ou tu vas dans une casse auto, tu en enlèves un d'un maître cylindre qui a généralement 2 sorties, tu en bouches une et raccordes l'autre. Par contre, il faut du 4mm pour que ça se monte bien sur le raccord. Peut-être mettre un bout en 4mm sur le raccord sur lequel tu emmanches la durite de 8 ou 10mm qui va au bocal
avatar
manu

Messages : 846
Date d'inscription : 17/09/2010
Age : 41
Localisation : 64 pyrénées

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par manu le Dim 21 Jan 2018, 13:26

Penses à vérifier avec un bout de fil de fer que le raccord n'est pas encrassé. La bougie est neuve?
avatar
manu

Messages : 846
Date d'inscription : 17/09/2010
Age : 41
Localisation : 64 pyrénées

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par Gatoo le Dim 21 Jan 2018, 15:26

Oui la bougie est neuve !
J'ai un bocal plastique de liquide de frein en rab ceux d'origine sg2 ça peut faire l'affaire ? Quand tu parle de rajouter un embout de 4mm C'est à dire mettre une petit durite comme celle de la bougie mais sur le bocal ?
Si je met un bocal qui alimente juste par gravité ça suffit ? Pas besoin relier ce dernier à un retour gasoil ou autre ?
Dans la logique si je débranche la cose dé l'électrovanne le circuit seras fermer h24 non ?

Sinon je vais prendre cette pompe de gavage pour être sur, en plus je viens de péter le fil de fer qui permet à la manette de revenir quand on pompe ^^

Gatoo

Messages : 23
Date d'inscription : 10/05/2015

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par manu le Dim 21 Jan 2018, 21:24

les bocaux d'origine de frein vont très bien pour ça. dans ce cas, relies le raccord au bocal avec une durite carburant 4mm, et ça sera impeccable! oui la gravité suffit. si tu as un circuit double de frein, tu peux relier les 2 sorties de frein sur le même bocal, et utiliser le second pour la bougie.
avatar
manu

Messages : 846
Date d'inscription : 17/09/2010
Age : 41
Localisation : 64 pyrénées

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum