Problème démarrage et autres !

Aller en bas

Problème démarrage et autres !

Message par Gatoo le Jeu 18 Jan 2018, 18:29

Salut !

Alors c'est surement une réédition du sujet mais la je sèche malgrès avoir fouillé le forum !

Donc je m'explique ! Déjà pour commencé j'ai tarer mes injecteurs trois étaient bon et un mauvais qui à donc été changé ! Je pensais que cela améliorerais la fumée mais pas de grand changement (bon ça s'arrête quand je suis en route donc ça va ^^)
J'ai également changé tous les tuyaux de retour vu l'état des anciens enfin bref ce qui mène au problème de préchauffage :

Je n'arrivais et n'arrive toujours pas à démarrer à froid, j'ai donc acheté une nouvelle bougie Beru et changer le tuyaux qui relie l'électrovanne à la bougie mais toujours pas de gasoil... Nettoyage de l'électrovanne et test : ça fonctionne ! Mais toujours pas de gasoil, j'ai suivi la durite qui amène le gasoil, et changer le tuyau qui relie la durite au filtre à gasoil et la miracle ça sort !!! Very Happy Je me suis donc dis génial préchauffage ! Et la, pas miracle du tout toujours aucun bruit et ça ne démarre pas facilement alors je sèche impossible de savoir d'où vient le problème...  Enfin si j'ai eu une idée pas bête je me suis dis que ce bruit était du à une résonne qui ne se produit peut être pas dans mon cas car en démontant mon filtre à air j'ai déchiré une partie de ma durite fibrée qui est reliée à ce dernier et elle n'est donc plus reliée au filtre....

Autre truc qui me turlupine c'est que j'ai l'impression que le gasoil n'est plus en pression le matin, donc peut être un soucis de pompe de gavage (pas testée)

J'avais une fuite au niveau d'une sortie de la pompe à injection j'ai donc changer le morceaux fixé contre la pompe par celui d'une autre roto mais pas le même modèle, je ne sens pas de grandes différence niveau vibration moteur tournant donc pas de soucis ? Rolling Eyes

Et dernier petit point pour finir ce roman j'avais un problème de calage a chaud aux stop etc... J'ai donc donné un petit coup de clé pour avancer le pas de l'accélérateur, je ne sais pas si j'ai bien fait mais ça ne cale plus ! Cependant une petite impression de ralentit instable Crying or Very sad

Voila voila j'espère avoir été clair et que je ne radote pas en ressortant certains sujet déjà abordé ! Laughing


Dernière édition par Gatoo le Dim 21 Jan 2018, 11:30, édité 1 fois

Gatoo

Messages : 25
Date d'inscription : 10/05/2015

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par Gatoo le Dim 21 Jan 2018, 11:29

Bon ben je viens donner quelques retour !
J'ai testé la bougie en branchant une serringue de gasoil sur la bougie de préchauffage et ça à bien pété un bon woumf ! Donc soucis d'arrivé gasoil pour la bougie... Je penses à monter un système de bocal au dessus de la bougie ça devrait régler pas mal de mes soucis... ^^Mais ou en trouver un ?

Sinon démontage de la pompe de gavage, membrane ok par contre j'ai mis du gasoil en entrée et soufflé dans la sortie et j'arrive a faire sortir de l'air c'est que les clapets sont morts ou alors ça laisse toujours passé un léger filet d'air ?
J'ai trouvé ça en pompe de gavage bien moins cher que chez brink vous en pensez quoi ? https://www.ebay.fr/itm/POMPE-A-CARBURANT-RENAULT-SG4-5-ALFA-A19-SAVIEM-SG2-SG3-4-5-LAMBERT-FRERES-6052-/311150200449

Mis a part ça ça ne cale plus a chaud grâce au coup de clé mais je ne sais pas si j'ai trop tourné, caler le moteur à l'oreille ! ça aurait été mieux avec un compte tour..

Voila je tiens au courant pour le reste !

Gatoo

Messages : 25
Date d'inscription : 10/05/2015

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par manu le Dim 21 Jan 2018, 13:25

Salut, cette pompe devrait aller.
Pour le bocal, je met des bocaux de liquide de frein. Tu en trouves en adaptable dans les 20€ sur le net. Ou tu vas dans une casse auto, tu en enlèves un d'un maître cylindre qui a généralement 2 sorties, tu en bouches une et raccordes l'autre. Par contre, il faut du 4mm pour que ça se monte bien sur le raccord. Peut-être mettre un bout en 4mm sur le raccord sur lequel tu emmanches la durite de 8 ou 10mm qui va au bocal
avatar
manu

Messages : 853
Date d'inscription : 17/09/2010
Age : 41
Localisation : 64 pyrénées

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par manu le Dim 21 Jan 2018, 13:26

Penses à vérifier avec un bout de fil de fer que le raccord n'est pas encrassé. La bougie est neuve?
avatar
manu

Messages : 853
Date d'inscription : 17/09/2010
Age : 41
Localisation : 64 pyrénées

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par Gatoo le Dim 21 Jan 2018, 15:26

Oui la bougie est neuve !
J'ai un bocal plastique de liquide de frein en rab ceux d'origine sg2 ça peut faire l'affaire ? Quand tu parle de rajouter un embout de 4mm C'est à dire mettre une petit durite comme celle de la bougie mais sur le bocal ?
Si je met un bocal qui alimente juste par gravité ça suffit ? Pas besoin relier ce dernier à un retour gasoil ou autre ?
Dans la logique si je débranche la cose dé l'électrovanne le circuit seras fermer h24 non ?

Sinon je vais prendre cette pompe de gavage pour être sur, en plus je viens de péter le fil de fer qui permet à la manette de revenir quand on pompe ^^

Gatoo

Messages : 25
Date d'inscription : 10/05/2015

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par manu le Dim 21 Jan 2018, 21:24

les bocaux d'origine de frein vont très bien pour ça. dans ce cas, relies le raccord au bocal avec une durite carburant 4mm, et ça sera impeccable! oui la gravité suffit. si tu as un circuit double de frein, tu peux relier les 2 sorties de frein sur le même bocal, et utiliser le second pour la bougie.
avatar
manu

Messages : 853
Date d'inscription : 17/09/2010
Age : 41
Localisation : 64 pyrénées

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par grosminet le Lun 12 Mar 2018, 18:52

bonjour bon alors il démarre ton saviem Very Happy

grosminet

Messages : 4
Date d'inscription : 12/03/2018
Localisation : 47

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par Zenede le Mer 14 Mar 2018, 18:14

Alors ça démarre?
si il ne démarre pas à froid par temps clément (on va dire 10°) c'est que le problème ne vient pas du préchauffe, c'est une injection directe.
Après ta bougie flamstart peut compenser un problème de compression ou autre. Mais un jour faudra bien s'y coller...
avatar
Zenede
Admin

Messages : 70
Date d'inscription : 02/02/2018

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par grosminet le Mer 14 Mar 2018, 18:44

Zenede a écrit:Alors ça démarre?
si il ne démarre pas à froid par temps clément (on va dire 10°) c'est que le problème ne vient pas du préchauffe, c'est une injection directe.
Après ta bougie flamstart peut compenser un problème de compression ou autre. Mais un jour faudra bien s'y coller...
bonjour si ça bougie ne flambe pas aux préchauffage c est normal qu il ne démarre pas je viens d avoir le même problème et la bougie avait 6 semaines et le moteur refait a neuf il avait un mois cella fait 35 ans que j ai mon sg3 et j ai fais 20 fois le tour du compteur avec le moteur refait 2 fois Twisted Evil qu il fume a froid c est normal Very Happy

grosminet

Messages : 4
Date d'inscription : 12/03/2018
Localisation : 47

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par Zenede le Mer 14 Mar 2018, 18:52

qu'il fume oui mais qu'il ne démarre pas non.
le mien j'ai même pas remonté l'elect de la flamstart (j'suis dans le midi actuellement) et il démarre bien (mais fume beaucoup)
c'est des injections directs donc pas de chambre de précombustion donc censée démarrer de lui-même
je dis pas que y'a un soucis grave mais qu'il y a un truc dans son moteur qui est fatigué et qui un jour ou l'autre le sera encore plus....
avatar
Zenede
Admin

Messages : 70
Date d'inscription : 02/02/2018

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par Gatoo le Mer 14 Mar 2018, 18:59

Salut !

Bon quelques nouvelles depuis le temps !
C'est bon ça démarre après un petit contretemps bien sur sinon ça serait trop facile ! ^^
Alors j'ai installer le bocal de préchauffage et changer la bougie ! Tout fonctionnait bien jusqu'au moment ou ça à pété !
L'ancien proprio avait installé un relais qui n'était pas assez puissant et par temps froid à trop demander a la bougie ! ça a cramé la bougie et le relais !

Donc installation d'un nouveau relais et je fonctionne avec l'ancienne bougie qui fonctionne toujours ! Jusque que je n'ai plus de temporisation ça chauffe a volonté si je garde la clé tournée ! Je ne sais pas si ça crains mais la au moins je peux bien faire chauffer pour démarrer !

Sinon pas eu l'occaz de prendre les compression mais je penses que le moteur un peu pris dans sa gueule mais ça tourne nickel donc pour le moment on va avec ça ! :p

Gatoo

Messages : 25
Date d'inscription : 10/05/2015

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par grosminet le Mer 14 Mar 2018, 19:02

ben le miens tu vois je l ai depuis 35 ans la le moteur a 2000 bornes la et sans préchauffage il ne démarre pas et n a jamais démarrer sans sauf quand il fait 30 degrés Laughing

grosminet

Messages : 4
Date d'inscription : 12/03/2018
Localisation : 47

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par grosminet le Mer 14 Mar 2018, 19:04

Gatoo a écrit:Salut !

Bon quelques nouvelles depuis le temps !
C'est bon ça démarre après un petit contretemps bien sur sinon ça serait trop facile ! ^^
Alors j'ai installer le bocal de préchauffage et changer la bougie ! Tout fonctionnait bien jusqu'au moment ou ça à pété !
L'ancien proprio avait installé un relais qui n'était pas assez puissant et par temps froid à trop demander a la bougie ! ça a cramé la bougie et le relais !

Donc installation d'un  nouveau relais et je fonctionne avec l'ancienne bougie qui fonctionne toujours ! Jusque que je n'ai plus de temporisation ça chauffe a volonté si je garde la clé tournée ! Je ne sais pas si ça crains mais la au moins je peux bien faire chauffer pour démarrer !

Sinon pas eu l'occaz de prendre les compression mais je penses que le moteur un peu pris dans sa gueule mais ça tourne nickel donc pour le moment on va avec ça ! :p
slt bon impeccable alors

grosminet

Messages : 4
Date d'inscription : 12/03/2018
Localisation : 47

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par Zenede le Mer 14 Mar 2018, 19:08

je disais les compressions mais y'a d'autres trucs qu'y peuvent merdouiller un petit peu: pompe à injection, filtre à gasoil, pompe à huile etc
pour ton relais c'est pas grave mais fait gaffe à pas faire fonctionner la flamstart trop longtemps ça aime pas
tes filtres (gasoil air huile) sont ok?
ton huile?
avatar
Zenede
Admin

Messages : 70
Date d'inscription : 02/02/2018

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par Gatoo le Mer 14 Mar 2018, 20:06

Oui oui je pense bien ! Les segments ont du prendre un coup avant que je l'ai c'est se que j'ai toujours supposé depuis mais pas eu le courage de m'attaquer à ça j'ai préféré me concentré sur des trucs moins chiant vu le boulot que j'avais déja dessus ^^
Mais j'ai fait toutes les vidanges récements ! Filtre à air, huile, gasoil, boite et pont. J'ai pris de la 15w40 comme huile moteur.
Les injecteurs viennent d'être révisé également et changement de la pompe à gasoil !
Bon je me suis déja intéroger sur la pompe à injection mais bon pour le moment c'est très bien comme ça Smile

Gatoo

Messages : 25
Date d'inscription : 10/05/2015

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par Zenede le Mer 14 Mar 2018, 20:14

j'ai roulé plus de 20 000 borne avec un cams qui démarre que à 20° (segment, joint de queue de soupape hs)... j'me garais en descente, c'est tout
(bon à la fin je mettais de l'jhuile dans les cylindres pour démarrer.... mais ça prend toujours moins de temps que de refaire le moteur...)
avatar
Zenede
Admin

Messages : 70
Date d'inscription : 02/02/2018

Revenir en haut Aller en bas

Re: Problème démarrage et autres !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum