Problème résistance chauffante

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème résistance chauffante

Message par tourniquet le Ven 26 Nov 2010, 08:28

Bonjour à tous et à toutes j'ai actuellement un p'tit souci sur mon SB2 (man712). La résistance chauffante ( page 148 du catalogue pièces)qui réchauffe l'air de l'admission démonté elle chauffe normalement par contre rermonté là plus rien, elle ne chauffe, c'est le cable d'alim de la rési qui chauffe je dirai même qui brûle. Je sais que c'est un problème éléctrique mais je ne vois pas comment faire est ce que quelqu'un aurait une idée merci.

tourniquet

Messages : 245
Date d'inscription : 26/07/2010
Localisation : VAR(83)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par bobos le Lun 29 Nov 2010, 20:39

Deja suit ton fils du tableau de bord jusqu'à la bougie

bobos

Messages : 112
Date d'inscription : 17/11/2010
Age : 36
Localisation : Corréze (19) / Cantal (15)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par tourniquet le Mar 30 Nov 2010, 08:31

je comprends par pour quoi?

tourniquet

Messages : 245
Date d'inscription : 26/07/2010
Localisation : VAR(83)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par bobos le Mar 30 Nov 2010, 19:56

bizarre ton histoire

bobos

Messages : 112
Date d'inscription : 17/11/2010
Age : 36
Localisation : Corréze (19) / Cantal (15)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par JS le Mer 01 Déc 2010, 22:43

câble de trop petite section.
ou alors, quand tu fais le test bougie démontée tu le fais avec du cable de démarrage très gros donc même avec une bougie défectueuse qui pompe plus qu'elle devrait ton cable chauffe pas, mais dès que tu remets ton cable d'origine, de plus petite section, il chauffe.

hypothèses.

_________________
clique sur MecAnikTouT

MECAGEEK

JS

Messages : 431
Date d'inscription : 01/02/2010
Localisation : 02

http://mecaniktout.nokods.org

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par tourniquet le Jeu 02 Déc 2010, 18:41

J'ai pensé au diamètre du cable mais ça ne viens pas de ça puisqu' en fait demonté ou remonté c 'est le même cable que j'utilise. Et cela ne marche que démonté. Je pense que lorsque la résistance est monté son alim doit faire contact avec la masse et ça chauffe, mais pourquoi alors là aucune idée.

tourniquet

Messages : 245
Date d'inscription : 26/07/2010
Localisation : VAR(83)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par bobos le Jeu 02 Déc 2010, 20:20

tu as un joint entre ta pipe d'admission et ton bloc moteur ???

bobos

Messages : 112
Date d'inscription : 17/11/2010
Age : 36
Localisation : Corréze (19) / Cantal (15)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par tourniquet le Sam 04 Déc 2010, 18:31

oui pourquoi tu pense à quoi?

tourniquet

Messages : 245
Date d'inscription : 26/07/2010
Localisation : VAR(83)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par tourniquet le Dim 05 Déc 2010, 14:11

Bon ça y est c'est réparer. La résistance est fixée sur son support par 3 vis, qui ont chacune un sorte de joint papier en forme de rondelle qui isole la résistance du support pour pas que tout soit à la masse . Sur une des vis ( celle de l'alimentation) le joint était abimé, je l'ai remplacé est ça remarche nikel voili voilou merci encore.

tourniquet

Messages : 245
Date d'inscription : 26/07/2010
Localisation : VAR(83)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par bobos le Mar 07 Déc 2010, 16:49

mais tu as pas un man 712 ???

bobos

Messages : 112
Date d'inscription : 17/11/2010
Age : 36
Localisation : Corréze (19) / Cantal (15)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par tourniquet le Mer 08 Déc 2010, 10:44

si pourquoi ?

tourniquet

Messages : 245
Date d'inscription : 26/07/2010
Localisation : VAR(83)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par bobos le Mer 08 Déc 2010, 20:00

je vois pas de quoi tu parles (les 3 vis ?????)

bobos

Messages : 112
Date d'inscription : 17/11/2010
Age : 36
Localisation : Corréze (19) / Cantal (15)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par tourniquet le Mer 08 Déc 2010, 20:28

la resistance en elle même est fixé sur une plaque d'environ 5x8cm par 3 vis. demain je mets une photo.

tourniquet

Messages : 245
Date d'inscription : 26/07/2010
Localisation : VAR(83)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par bobos le Mer 08 Déc 2010, 20:44

ok parce que je vois pas du tout la plaque dont tu parle

bobos

Messages : 112
Date d'inscription : 17/11/2010
Age : 36
Localisation : Corréze (19) / Cantal (15)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par tourniquet le Mer 08 Déc 2010, 20:54

t'as regardé sur le catalogue pièces page 148 ?

tourniquet

Messages : 245
Date d'inscription : 26/07/2010
Localisation : VAR(83)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par tourniquet le Jeu 09 Déc 2010, 10:47



les 3 vis dont je te parle sont celles qui sont au milieux de la plaque. Et c'est sur la vis de l'alim qu'il y avait problème.

tourniquet

Messages : 245
Date d'inscription : 26/07/2010
Localisation : VAR(83)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par bobos le Jeu 09 Déc 2010, 22:15

ah mais ok c'est pas du tout le même systéme c'est d'origine ??? je vois pas de gazoil qui arrive c'est une résistance mais la vraie thermostart est en bas celle la chauffe l'air moi c'est pas pareil du tout d'ailleurs j'ai pas la même pipe du tout elle est en une seule partie l'origine sur le 712 il y en a d'autres qui ont se montage ??? du coup tu as combien de resistence dedans ??? une seule ??? il doit super bien démarrer

bobos

Messages : 112
Date d'inscription : 17/11/2010
Age : 36
Localisation : Corréze (19) / Cantal (15)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par bobos le Jeu 09 Déc 2010, 22:19

mais en plus je réfléchis a un truc tu as pas de filtre a air ????

bobos

Messages : 112
Date d'inscription : 17/11/2010
Age : 36
Localisation : Corréze (19) / Cantal (15)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par tourniquet le Ven 10 Déc 2010, 07:45

eh bien je sais pas si c'est d'origine car l'ancien proprio a fait beaucoup de modif. Le filtre à air est au niveau de la roue avant droite, sinon il n'y a qu'une résistance et te dire s'il démarre bien je peux pas te le dire car la résistance ne marchait pas et maintenant qu'elle fonctionne c'est mon démarreur qui m'a laché donc je verais dès que se sera remonté.

tourniquet

Messages : 245
Date d'inscription : 26/07/2010
Localisation : VAR(83)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par bobos le Ven 10 Déc 2010, 09:18

on va laisser les autres repondre mais moi je suis sur que c'est une bidouille c'est pas monté comme ca un sg3 d'origine le filtre est au dessus du moteur et le pipe d'admission est en une seule partie moi je fait un montage similaire sauf que la j'ai 4 bougies donc on va voir

bobos

Messages : 112
Date d'inscription : 17/11/2010
Age : 36
Localisation : Corréze (19) / Cantal (15)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par denbleiz le Dim 12 Déc 2010, 15:01

Je ne suis pas un grand connaisseur, mais mon avis l'ancien proprio à enlever la tubulure d'admission d'origine, sa ressemble un peu à celle des poids lourd équipé du même moteur, seulement la préchauffe change, deux bougie de voiture normale qui chauffe l'air tout comme n'importe quel diesel à la place du système thermostart qui n'a rien a voir. On m'avait deja conseillé cette modif pour démmarer plus facilement ces moteur un peu difficiles.

denbleiz

Messages : 30
Date d'inscription : 05/10/2010

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par tourniquet le Mar 18 Jan 2011, 10:19

Y a-t-il quelqu'un qui à une pipe d'admission comme la mienne avec une seule résistance pour réchauffer l'air chui curieux de savoir sur quel bahut c'est monté d'origine.

tourniquet

Messages : 245
Date d'inscription : 26/07/2010
Localisation : VAR(83)

Revenir en haut Aller en bas

Re: Problème résistance chauffante

Message par Contenu sponsorisé Aujourd'hui à 02:21


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum