petite panne

Voir le sujet précédent Voir le sujet suivant Aller en bas

petite panne

Message par franz le Lun 29 Aoû 2011, 17:20

bonjour tout le monde!!!
alors j'ai un petit probleme a vous soumettre!!
en ce moment mon saviem a des baisses de regime a chaud au ralenti et il arrive a caler parfois au feu rouge Suspect
je pensais a la pompe a gasoil ?
j'ai remarqué que du gasoil suinte aux retours des injecteurs,les raccords sont plus trop etanches,serai-ce la panne ?
autre info il tire moins qu'avant et demmarre moins bien a froid,mais a chaud nikel.
et le moteur ne consomme pas une goutte d'huile.
merci pour vos lumières!!! Wink

franz

Messages : 24
Date d'inscription : 24/04/2011

Revenir en haut Aller en bas

Re: petite panne

Message par tourniquet le Mar 30 Aoû 2011, 14:31

Salut sa suinte d'où des injecteurs ou des durites de retour de gasoil qui sont au dessus? Tu peux tester ta pompe d'amorçage en la démontant. Si ton circuit de gasoil se désamorce apres un arret prolongé cela pourrait venir de clapet anti retour dans la pompe d'amorçage. T'as pas de fuite de carburant ailleur que tu aurais pas vu?

tourniquet

Messages : 245
Date d'inscription : 26/07/2010
Localisation : VAR(83)

Revenir en haut Aller en bas

Re: petite panne

Message par franz le Mer 31 Aoû 2011, 06:29

merci pour ta reponse tourniquet,hier soir ça a ete le ponpon,je suis parti du boulot apres avoir eu du mal a demmarrer,et sur la route je trouvais qu'il fumait un peu noir,en arrivant a la maison j'ai verifié le niveau d'huile apres une demi heure de repos.niveau ok(j'avais peur d'en avoir un peu trop mis)j'ai redemmarré peniblement et il s'est mis a fumer bleu foncé par l'echappement et par le reniflar d'huile sous le moteur!!! donc je pense qu'il a rendu l'ame segmentation hs.

franz

Messages : 24
Date d'inscription : 24/04/2011

Revenir en haut Aller en bas

Re: petite panne

Message par tourniquet le Mer 31 Aoû 2011, 10:52

ouai quand ça fume bleu c'est jamais bon signe. Mais bon ça veut pas forcément dire que c'est la fin, déjà tu peux prendre tes compression pour savoir un peu ce que ça donne t'en sera un peu plus sur l'état de ta segmentation, Déjà entendu dire que cela pouvait venir du joint de culasse et des joints de queues de soupapes HS moi je pourrais pas te dire je ne suis pas assez bon mecano mais ça vaut le coup de chercher. Il fume qu'à froid ou tout le temps? Combien de km il a ton camion?

tourniquet

Messages : 245
Date d'inscription : 26/07/2010
Localisation : VAR(83)

Revenir en haut Aller en bas

Re: petite panne

Message par franz le Mer 31 Aoû 2011, 11:16

avant il fumait qu'a froid,maintenant tout le temps et abondament,perte de puissance,cale a chaud,beaucoup de mal a demmarrer a froid et a chaud...j'ai trouvé un bon moteur a mettre dedans par contre c'est obligé de tomber le train avant pour le sortir a ton avis ?

franz

Messages : 24
Date d'inscription : 24/04/2011

Revenir en haut Aller en bas

Re: petite panne

Message par tourniquet le Mer 31 Aoû 2011, 12:56

aucune idee je n'ai pas de SG j'ai un SB2 mais attends un peu quelqu un va surement te répondre.

tourniquet

Messages : 245
Date d'inscription : 26/07/2010
Localisation : VAR(83)

Revenir en haut Aller en bas

Re: petite panne

Message par TORK KARL le Mer 31 Aoû 2011, 16:34

salut,
tu peux déposer ton moteur par la cabine, sans déposer le train avant, voir doc technique
mais avant, tu devrais, bien contrôler ton moteur, voir recherche de panne dans le manuel de conduite, je pencherai déjà pour alimentation carburant défectueuse & purge de l'air dans circuit

TORK KARL

Messages : 148
Date d'inscription : 22/03/2011

Revenir en haut Aller en bas

Re: petite panne

Message par franz le Lun 05 Sep 2011, 20:15

apres reflexion je vais tomber la cabine ce sera plus simple!! par dessus le marché le moteur tournait sur 3 pattes et m'a fait un joint de culasse bref il part a la ferraille!!!

franz

Messages : 24
Date d'inscription : 24/04/2011

Revenir en haut Aller en bas

Re: petite panne

Message par hazetek le Mar 06 Sep 2011, 08:40

il faut bien resserer la culasse tous les 50 000 km si je me souviens bien et on évite ce genre de problèmes.

le côté casse couille de l'opération c'est "salut ! c'est moi l'ingénieur qui a mis des vis de culasse sous les culbuteurs !" donc faut tomber la rampe, resserer comme expliquer sur le manuel (cad desserer 1/4 de tour dans l'ordre puis resserer au couple en 3 passes si je me souviens bien), puis reposer la rampe et régler le jeu aux culbuteurs, par dessus ça un petit tarage des injecteurs et le moteur ne fume plus. (ou bleu)

hazetek

Messages : 648
Date d'inscription : 08/02/2010

Revenir en haut Aller en bas

Re: petite panne

Message par vinc le Jeu 15 Sep 2011, 20:41

Salut, avant de demonter regarde bien oui que ce ne soit pas un problème de GO. il peut peut fumer bleu avec ce genre de problème, mais c'est à l'odeur et à la densité de ta fumée que tu le reconnaitra. C'est peut-être tout simplement ta pompe à injection qui est entrain de lacher!

vinc

Messages : 188
Date d'inscription : 17/02/2011
Age : 27
Localisation : ménéac 56

Revenir en haut Aller en bas

Re: petite panne

Message par Contenu sponsorisé Aujourd'hui à 20:39


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum