problème de benne

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de benne

Message par YANN le Lun 26 Aoû 2013, 17:45

Bonsoir.
Je viens de recupérer le sg2 de mon père, mais pa son savoir sur ce camion.
La benne ne se lève plus et je n ai pas accés au verrin ., quelqu un pourrait il me donner un tuyau pour la faire fonctionner.
Par avance merci du tuyau

YANN

Messages : 6
Date d'inscription : 26/08/2013

Revenir en haut Aller en bas

Re: problème de benne

Message par TORK KARL le Lun 26 Aoû 2013, 19:27

salut,
tu peux avoir une benne à commande électrique ou à cable, d'autres ...?
donc soit tu as un contacteur, soit une poigné, pommeau etc.
regarde côté droit de la bv, si tu as une prise de force (donc commande par cable, à suivre jusqu'à la cabine), le cable fait fonctionner la prise de force (bien embrayer( voir sur la notice de conduite, dans les docs ) qui fait tourner la pompe hydrolique
sinon sous ta benne tu vas avoir une pompe hydrolique avec un moteur électrique, suivre les cables élec et tu trouveras ton contacteur.
sur le mien, pdf et commande sur le capot moteur (au dessus du filtre air)

TORK KARL

Messages : 152
Date d'inscription : 22/03/2011

Revenir en haut Aller en bas

Re: problème de benne

Message par YANN le Lun 26 Aoû 2013, 20:32

Merci pour cette réponse.
C'est une benne hydroélectrique, le bouton est au dessu du capot moteur dans la cabine avec la vanne pour la faire descendre , je regarderai demain si le courant passe ,d'aprés ce que j'ai vue le moteur sous la benne es plein d'huile, le manque d'huile peut il faire que la benne ne se lève pas ?

YANN

Messages : 6
Date d'inscription : 26/08/2013

Revenir en haut Aller en bas

Re: problème de benne

Message par TORK KARL le Mar 27 Aoû 2013, 06:44

salut,
quand tu parle de moteur, tu penses pompe hydro ? dans ce cas, oui, le manque d'huile peut empêcher le vérin de se déployer. dans ce cas, ta pompe va faire du bruit, couinement strident, et là elle s'use vite.
pour refaire le plein, bien mettre de l'huile hydro, normalement pas de mélange donc vidange complète conseillée, avec nettoyage du circuit. et chercher la fuite du circuit.
à+

TORK KARL

Messages : 152
Date d'inscription : 22/03/2011

Revenir en haut Aller en bas

Re: problème de benne

Message par YANN le Mar 27 Aoû 2013, 07:24

C'est ca la pompe hydrolyque , quand j'appuie sur le bouton je n'ai aucun bruit.
Je n'y accède pas du fait que la benne soit en bas .
Merci pour cette aide

YANN

Messages : 6
Date d'inscription : 26/08/2013

Revenir en haut Aller en bas

Re: problème de benne

Message par TORK KARL le Mar 27 Aoû 2013, 15:38

salut,
pas de bruit...tu devrais au moins avoir celui du moteur électrique.
donc vérification du circuit élec : contacteur, fils, fusible et moteur.

TORK KARL

Messages : 152
Date d'inscription : 22/03/2011

Revenir en haut Aller en bas

Re: problème de benne

Message par YANN le Mar 27 Aoû 2013, 18:46

Ca progresse maintenantquand j appuie sur le bouton j ai un click au niveau de la pompe . J ai reussi a lever la benne avec un crick sur quelques centimetres . Je vais essayer de le lever un peu plus pour acceder a la pompe .

YANN

Messages : 6
Date d'inscription : 26/08/2013

Revenir en haut Aller en bas

Re: problème de benne

Message par hazetek le Mer 04 Sep 2013, 08:32

fais attention, cale bien la benne si tu passes en dessous, une fausse manip ou une fuite pourrait la faire retomber d'un coup.

DONC, le moteur électrique devrait fonctionner, si il ne réagit pas quand tu appuies sur le bouton, le problème est électrique.

La batterie est bonne et chargée ? car ça consomme beaucoup.

Si ton moteur électrique tourne mais que la benne ne se lève pas quand tu acctiones la manette, le problème est hydraulique. On regardera dabord le distributeur avant de s'attaquer à la pompe hydraulique, qui, étant la pièce la plus chère et la plus complexe de toute, sera la dernière chose à voir.

Effectivement une vidange complète du circuit est une bonne idée, on le fait jamais assez souvent sur ces engins. Le problème c'est que si la pompene fonctionne pas ça va être dur de sortir toute l'huile du (ou des) vérins.

Donc on reprend du début : normalement tu dois démarrer le moteur électrique. Si celui ci ne démarre pas, circuit électrique à revoir (voir à brancher en direct sur une batterie, en démontant le petit boitier où doivent venir les fils de la batterie, on prendra deux fils qu'on mettra en direct sur une batterie testée et chargée, si le moteur ne réagit pas, remplacement du moteur. Ensuit on se penche du côté hydraulique.

J'espère que je t'aurais un peu aidé Smile
avatar
hazetek

Messages : 648
Date d'inscription : 08/02/2010

Revenir en haut Aller en bas

Re: problème de benne

Message par hazetek le Mer 04 Sep 2013, 08:34

Ah oui, autre chose, si tu dois bouger la benne avec des crics ou autre, pense bien que ton distributeur doit être ouvert (c'est à dire manette de levage enclenchée), sinon l'huile ne pourra pas circuler librement et tu risques d'endommager le circuit hydraulique.
avatar
hazetek

Messages : 648
Date d'inscription : 08/02/2010

Revenir en haut Aller en bas

Re: problème de benne

Message par YANN le Sam 07 Sep 2013, 09:47

Bonjour.
Jai tout repris à zèro suite a tes conseils.
Donc la benne est levée et bien calée. Je demarre le camion pour faire les essais de benne donc batterie correcte . L electricite arrive jusquau boitier de la pompe par un gros cable. Ensuite du bouton de la cabine quand j appui dessus un bruit se produit mais le moteur ne tourne pas . J ai remis de l huile hydrolique dans le reservoir. Mais la benne ne bouge pas dun milimetre.
Merci de ton tutau si t en connais un

YANN

Messages : 6
Date d'inscription : 26/08/2013

Revenir en haut Aller en bas

Re: problème de benne

Message par YANN le Sam 07 Sep 2013, 10:17

Comment dois je faire pour racorder la batterie au moteur sans passer par le boitier ??? Le moteur est la partie qui est avec le reservoir hydrolique???
Comme tu peux le constater je suis apprenti mecano .

YANN

Messages : 6
Date d'inscription : 26/08/2013

Revenir en haut Aller en bas

Re: problème de benne

Message par hazetek le Sam 07 Sep 2013, 10:31

YANN a écrit:Ensuite du bouton de la cabine quand j appui dessus un bruit se produit mais le moteur ne tourne pas .
OK. Ce bouton c'est normalement pour démarreur le moteur électrique, c'est ça ? Si oui le problème a l'air de venir du moteur électrique, ce qui n'est pas une cause à exlure vu l'âge du camion.

Du coup, quel genre de bruit ça fait quand tu appuies sur le bouton ?

Peut être qu'en demandant à quelqu'un d'appuyer sur ce bouton pendant que tu restes à côté du moteur, tu pourras mieux voir où ça bloque ?

Et si vraiment ça bloque, je pense qu'il faudrait désacoupler le moteur électrique de la pompe hydraulique. (opération simple, mais bien repérer le sens de montage et si réglage il y a, au remontage il faudra garder le même écartement entre le moteur et la pompe)

Du coup si tu fais ça, tu pourras recommencer l'essai, moteur électrique du coup libre, et voir s'il tourne. Puis essayer de tourner la pompe hydrauliqueavec une pince multiprise ou autre (ne pas abimer l'accouplement) dans son sens de rotation et voir si elle ne bloque pas (opération à faire distributeur au mur (c'est à dire en position où ni ça lève, ni ça descend, car dans cette position l'huile tourne en circuit fermé et la pompe devrait tourner assez facilement avec la pince)).

Et à ce moment là tu devrais savoir si le problème vient du moteur ou de la pompe.

Si ça vient du moteur, tu peux ouvrir le boitier où arrive le gros cable, et là tu devrais avoir deux phases, du coup du pourras l'essayer direct sur la batterie pour voir. (gare à ne pas inverser les phases où le moteur tournera à l'envers Wink )

Voilà en espérant t'avoir aidé.
avatar
hazetek

Messages : 648
Date d'inscription : 08/02/2010

Revenir en haut Aller en bas

Re: problème de benne

Message par hazetek le Sam 07 Sep 2013, 10:33

ben pour raccorder la batteris au boitier, tu ouvres là où le cable électrique arrive, tu dois avoir un petit boitier avec 2 ou 3 vis. Tu es obligé de passer par ce boitier, ou en tout cas je ne vois pas comment le shunter.
avatar
hazetek

Messages : 648
Date d'inscription : 08/02/2010

Revenir en haut Aller en bas

Re: problème de benne

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum