Chauffage...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Chauffage...

Message par looping le Sam 20 Mar 2010, 19:45

bonsoir,

juste une question, le chauffage dans la cabine fonctionne t il pour vous? pour moi ca degivre a peine le bas du pare brise et j'ai de l'air froid qui sort dessous le tableau de bord? y' a til une astuce??? ou bien il faut que j(achete un bonnet supplementaire pour l'hiver prochain Very Happy

looping

Messages : 12
Date d'inscription : 18/03/2010
Localisation : 42

Revenir en haut Aller en bas

Re: Chauffage...

Message par sebastien le Sam 20 Mar 2010, 20:26

cette chance le mien en hiver je dois rouler avec le fenêtre entre ouverte tellement il chauffe

sebastien

Messages : 94
Date d'inscription : 05/03/2010

Revenir en haut Aller en bas

Re: Chauffage...

Message par looping le Sam 20 Mar 2010, 21:50

fenetre ouverte quand il fait -10° c'est pas cool...
Pour moi alors il doit surement y avoir un souci au niveau de mon chauffage... Sad mais que faire?

looping

Messages : 12
Date d'inscription : 18/03/2010
Localisation : 42

Revenir en haut Aller en bas

Re: Chauffage...

Message par sebastien le Dim 21 Mar 2010, 07:44

avant le mien ne chauffait pas non plus j'ai démonté le radiateur et il est parti en révision pour une refection et depuis ça chauffe trop bien

sebastien

Messages : 94
Date d'inscription : 05/03/2010

Revenir en haut Aller en bas

Re: Chauffage...

Message par looping le Dim 21 Mar 2010, 08:24

merci, je vais donc demonter la bete et voir s'il n'y a pas un rat coincé dans les tuyaux..on sait jamaiss..

looping

Messages : 12
Date d'inscription : 18/03/2010
Localisation : 42

Revenir en haut Aller en bas

Re: Chauffage...

Message par hazetek le Dim 21 Mar 2010, 09:41

je te rassure très rare sont ceux avec qui ça fonctionne. sa peut venir d'une mauvaise purge du circuit de refroidissement, ou d'un ancien proprio qui a supprimé le chauffage du circuit car il fuyait, ou encore il est peut être complètement bouché. le mien marche toujours pas Razz

hazetek

Messages : 648
Date d'inscription : 08/02/2010

Revenir en haut Aller en bas

Re: Chauffage...

Message par tourniquet le Mer 04 Aoû 2010, 14:43

moi le mien marche po non plus.

tourniquet

Messages : 245
Date d'inscription : 26/07/2010
Localisation : VAR(83)

Revenir en haut Aller en bas

Re: Chauffage...

Message par -gaston- le Mer 04 Aoû 2010, 20:47

pareil,

le radiateur d'habitacle est connecté, le robinet fait bien son boulot... mais ça chauffe pas d'un poil

et pour le dégivrage :


_________________
MecAnikTouT - c'est reparti
Clique ~ici~

-gaston-

Messages : 332
Date d'inscription : 25/01/2010
Age : 28
Localisation : 84-13

Revenir en haut Aller en bas

Re: Chauffage...

Message par Contenu sponsorisé Aujourd'hui à 20:34


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum