Probleme a la bougie de préchauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme a la bougie de préchauffage

Message par Lupo46sg2 le Ven 15 Nov 2013, 12:06

Bonjour à tous,
Je possède un Sg2 Diesel de 1979.
Il démarre très mal.
J'ai remarqué que la bougie de préchauffage marchait très bien.
Cependant elle n'est pas alimenté lorsqu'on tourne la clef et le Go n'arrive pas.
Est ce que quelqu'un peut m'expliquer le fonctionnement de cette bougie ou saurait d'où vient la panne?
Merci d'avance

Lupo46sg2

Messages : 2
Date d'inscription : 15/11/2013

Revenir en haut Aller en bas

Re: Probleme a la bougie de préchauffage

Message par hexen le Ven 15 Nov 2013, 15:57

normalement il faut faire tourner le démareur pour que le GO alimente le bocal, puis on fait chauffer la bougie, et on démare ensuite.

hexen

Messages : 26
Date d'inscription : 27/10/2010

Revenir en haut Aller en bas

Re: Probleme a la bougie de préchauffage

Message par Lupo46sg2 le Ven 15 Nov 2013, 17:02

Problème partiellement résolu, le relais était HS

Lupo46sg2

Messages : 2
Date d'inscription : 15/11/2013

Revenir en haut Aller en bas

Re: Probleme a la bougie de préchauffage

Message par cyrille89 le Ven 15 Nov 2013, 22:05

C'est un flamstart du gasoil est injecté dans la tubulure d'admission et chauffé quand il s'enflamme il réchauffe l'admission donc tu peux démarrer.

cyrille89

Messages : 184
Date d'inscription : 06/09/2013

Revenir en haut Aller en bas

Re: Probleme a la bougie de préchauffage

Message par Contenu sponsorisé Aujourd'hui à 18:32


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum